Resolved
Webhooks have wrongly formatted payload data

Started
September 09, 2021 at 7:49:00 AM GMT+0
Status
Resolved after about 2 hours

Impact

Operational
Affected
Embedded API
  • Resolved
    September 09, 2021 at 9:38:00 AM GMT+0

    This issue is now resolved.

  • Investigating
    September 09, 2021 at 7:49:00 AM GMT+0

    We are currently investigating this incident.